< All Topics
Print

Requirements

DirectAdmin 1.61.5+ (it may work on earlier versions, let me know if it works for you on an older version of DA so I can list that here)
PHP 7.3+ (if your default version of PHP on the server is earlier, you can easily point daflare to a newer version of php)
Bind 9+ (installed by DirectAdmin by default – it may work on an earlier version, feel free to test it out and let me know)

Previous Software License
Table of Contents